Trouble Shooting Practice 10 Solution

SOLUTION

!!! R2
router bgp 65000
 address-family ipv6
  redistribute ospf 65000 match int ext 2

router ospfv3 65000
 address-family ipv6 unicast
  default-information originate always metric 10

!!! R3
interface Loopback0
 ospfv3 65000 ipv6 area 0

router bgp 65000
 address-family ipv6
  redistribute ospf 65000 match int ext 2

REFERENCE

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です